Andantissimo

掲示板

戻る
64bit版susieプラグイン(*.sph)への対応
IVは32bit版/64bit版どちらでもSusie32プラグイン(*.spi)を使用可能です。

Susieプラグインの64bit版が存在することは知っていましたが、32bitプラグインの方が圧倒的に充実しているのと、
64bit版しかないプラグインというのが見当たらないので、64bit(*.sph)に対応させる必要性は低いと思っています。
MALU 2016/08/18 23:23
削除キー: